baerli062 User

Leider funktioniert bei mir nicht die Monsterzucht lässt sich nicht anklicken
Kann es sein das es erst ab einen bestimmten Level funktioniert?
Weiteres bei der Baumerei kann ich nur beide Produkte nur eines einstellen und kann nur Bretter oder andere Sachen nur immer von einer Sorte bei der Sägerei doppelt herstellen
Ich habe schon bei der Automaten übersicht es eingestellt funktioniert auch nicht
Auch bei der Automaten Übersicht läst sich die Mampferei nicht einstellen
Wehre nett wenn mir wer weiter helfen könnte was ich falsch mache
Ansonsten ist das Skript super Danke für eure Mühe
Lg Bernhard


Leider funktioniert bei mir nicht die Monsterzucht lässt sich nicht anklicken
Kann es sein das es erst ab einen bestimmten Level funktioniert?
Weiteres bei der Baumerei kann ich nur beide Produkte nur eines einstellen und kann nur Bretter oder andere Sachen nur immer von einer Sorte bei der Sägerei doppelt herstellen
Ich habe schon bei der Automaten übersicht es eingestellt funktioniert auch nicht
Auch bei der Automaten übersicht scheint die Mampferei nicht auf
Wehre nett wenn mir wer weiter helfen könnte was ich falsch mache
Lg Bernhard


Hat sich erledigt funktioniert alles bestens mit den neuesten Scripts danke für eure Mühe und die guten Scripts


Re: @Terpchen13: Habe jetzt das neue Script installiert funktioniert alles bestens mit Greas Monky 2,1 Firefox 31 nur beim Baum geht nur das Fenster auf aber er erntet nicht die Bretter oder andere Sachen ist das nur bei mir auch das gleiche bei der Schreinerei habe script 2.3.3
Kann mir da wer einen Tipp geben was ich falsch mache
lg Bernhard


Re: @Terpchen13: Danke für die Information funktioniert alles wieder geht aber auch mit Firefox Version 31 Greanmonky 1.5 und die Script von deinen Links habe aber auch in Windows
zuvor alles gelöscht in den Unterordner
Fg Bernhard


Leider funktioniert der Script nicht mehr ich kann alles anklicken was ich will aber es geht nichts erliest auch nicht die Daten vom myfreefarm Server ein bei Opera geht überhaupt nichts mehr bei Firefox lauter Rufzeichen und geht nur der Acker auf und der ist dann leer wer kann mir weiter helfen
Danke