simsekcountr / smskcntr Script v4

OUJS has made a change recently to require SPDX codes for OSI approved licensing.

In order to improve the appearance of your script homepages it would be appreciated if you could modify all of your affected scripts that utilize LGPL to use LGPL-3.0+; http://www.gnu.org/licenses/lgpl-3.0.txt for the licensing instead of LGPL http://www.gnu.org/licenses/lgpl.html.

So your end result will need to look like this in the metadata block:

// @license            LGPL-3.0+; http://www.gnu.org/licenses/lgpl-3.0.txt

Until this change is made you will be unable to update those affected scripts.

Thanks,
OUJS Staff